Gå til innhold
mogwai

3,0 V6 som sperrer, igjen.

Anbefalte innlegg

Skrev et innlegg for et par dager siden om problemer med bilen min, 164, 91 mod. som sperrer ved litt motstand på høyt gear og vibrasjoner. Fikk noen tips her på siden, og etter å ha gått gjennom disse tingene fant jeg ut at 2 av pluggledningene har feil motstand. En av dem hadde ca. 12 Kohm, og en annen hadde knapt nok signal i det hele tatt. Etter å ha ruklet litt med denne kom det noen signaler innimellom, så jeg regner med at dette er problemet. Når jeg tenker meg om, var disse pluggene litt gjengrodd i forhold til de andre også når jeg byttet dem.

Mitt store spørsmål nå er om det er noen i rimelig kjøreavstand fra Drøbak som har sånne pluggkabler liggende for salg?  ::)

De er jo ganske dyre nye, så hvis jeg kunne få kjøpt noen for å se om det hjelper, kan jeg jo investere i noen nye etter hvert.

Håper noen kan hjelpe, for nå er jeg lei av å tøffe rundt.  :D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...