Gå til innhold
AlfaBernt

Jordingsfeil 156

Anbefalte innlegg

Da jeg satt meg i bilen i dag oppdaget jeg at lyset for gåen pære lyste i dashbordet. Jaja en gåen pære tenkte jeg å kjørte.

Under kjøreturen merket jeg at lyset kom å gikk etter som bremselys og blinklys ble brukt.

Jeg stoppet for å se,satt på nødblinken da viste det seg at venstre bremselys bak blinket sammen med blinklysene mens blinklyset på samme side var dødt.

Kan dette være en jordingsfeil?

Er det noen som har hatt dette problemet?

Hjelp mottas med stor takk  :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det er et jordingspunkt på hver side under baklyktene.

Sannsynligvis er det her jordingsfeilen ligger,

ev. en ledning fra jordingspunktet til lykten.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kan være at det er samme feil som 155 sliter med, brudd i en eller flere av ledningene som går til de lysa som sitter i bagasjelokket. På min 155 var 3 ledninger helt av og 2 hadde brudd på isolasjonen. Ikke rart det så ut som et juletre baki der  ;D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...