Gå til innhold
håk

Drivhjul sitter fast etter dekkbytte

Anbefalte innlegg

vel, så dukker det opp ett spennende problem/utfordring. drivhjulene vil ikke "løsne" etter å ha skiftet vinterhjul. har merket at det hender seg at bilen må rykkes løs etter en natt med kulde, men har trodd dette skyldes dårlig håndbrekk som henger litt.

har prøvd å løfte opp hjulene framme å sette den i gir, men ingenting skjer. dvs det begynner å ryke fra clutchen og lukte brent. så da er vel ikke clutchen gåen? skulle vel gå rundt uansett da? er det girkassen som sliter? har ikke hatt noen antydninger før dette, uten om det som allerede er nevnt.

anyone?

twedit: endret tittel til noe mer søkbart

Del dette innlegget


Lenke til innlegg
Del på andre sider

du har skrudd fast felgene...eller boltene står i bremseskivene...skal være spacere på 164 originalt.

så løsna litt på skruene..og se om du ikke kan vri om hjulet

Del dette innlegget


Lenke til innlegg
Del på andre sider

trodde dette skjedde mens du skifta ...ingen ulyder?...bremsene kan jo henge sygt da som en siste utvei....

tviler på kassa har røket..

Del dette innlegget


Lenke til innlegg
Del på andre sider

Du fikk rett Arnt. snakka med en kompis og i fellesskap fant vi ut av det. hadde skrudd fast framhjulene :P. når jeg skrudde ut boltene var disse blanke 2 mm på enden og varme :P :P. virker ikke som noen skade skjedd, uten at clutchen begynte å ryke litt da jeg var litt hardhendt og prøved rykke den løs. kunne jo godt riktig ille :-[:P::). det rare er at bak passer vist disse skruene, og ingen spacere der. tok de ut og ingen merker på disse. heller ingenting som tyder på at de er for lange her ???

vel, vel. en lærepenge dyrere. deilig å få på sommerdekka hvertfall.

Del dette innlegget


Lenke til innlegg
Del på andre sider

har bedre klaring bak...har skrudd fast felger sjøl eg....men snurrer alltid på hjulet først...er litt smart...

bra du har en frisk bil nå

Del dette innlegget


Lenke til innlegg
Del på andre sider

uhh... kom "litt" røyk og dårlig lukt ja. virker foreløbig greit, men er ikke sikker. dro på fra 1.gir istad. ikke sikker om den spant eller var clutchen som slapp :-[

vel, det finner jeg ut etter hvert regner jeg med. bilen har gått 114 tusen så er vel på tide med ny clutch snart uansett? hadde vært greit om den venta litt allikevel. noen måte å finne ut om den er gåen?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...