Gå til innhold
Merson

Problemer med speedometer til GTV tb 96mod

Anbefalte innlegg

Heisan, Har fått et problem som jeg plages litt med og håper jeg kan få litt hjelp med.

Har en AR GTV tb 96mod og i det siste har jeg vært plaget med at speedometret har levd sitt eget li.

Det startet med at det kunne være dødt for så plutselig begynne å hoppe opp og ned før det stabiliserte seg på rett fart.

Den siste uken har det ikke vært liv i speedometret i det hele tatt....

Er dårlig med Alfa verksteder her oppe i nord så jeg lurer jo også på om det er en komplisert sak å få fikset. Er det noen som har noen erfaringer med et liknende problem tas alle tips hjertelig imot.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ligner på jordingsfeil, eller kontaktfeil/ledningsbrudd.

Første bud er derfor å gå over alle kontakter i tilknytning til speedometer, inkl. giver.

Del dette innlegget


Lenke til innlegg
Del på andre sider

I første omgang ville jeg ha gått over sikringene, lett å bli lurt der.

Viss ikke:

Kjenner ikke 916 gtv, men du får prøve å demontere instrumentet fra dasjbordet.

Giver er sannsynligvis montert på gearkassen.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...