Gå til innhold
ar75milano

156 mister strøm over natta

Anbefalte innlegg

Har dere noen tips om hvor og hvordan jeg bør lete etter en strømtyv? Det er en 2002 156jtd.

Har sett etter dårlig kontakt osv, men... var noe med den nåla i høystakken.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ja koble et mulimeter som måler ampere i serie med + på batteriet. Trekk ut en og en sikring til strømforbruket er ~0. Dersom dette fremdeles ikke løser saken så trenger du et tangamperemeter, det var løsningen på min bil da det var en krets som hang igjen _kun_ etter at motoren hadde vært igang. Et tips kan være å starte med alle sikringene til bilstereoen (servicio)

Del dette innlegget


Lenke til innlegg
Del på andre sider

eller er batteriet ditt bare ødelagt ? Er jo nesten 8 år gammelt så er jo på tide. Ett ødelagt batteri kan virke når du kjører og tar til seg litt strøm men så tømmes det bare når det ikke får lading.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for tipsene. Skal ta en garasje helg med multimeteret. Og dama hadde faktisk ett tang ampermeter... følte meg litt umandiggjort i verktøykassen nå...  :o

Batteriet er nytt. Der startet feilsøkingen. ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...