Gå til innhold
jensemann

Konstatere defekt ABS-sensor

Anbefalte innlegg

Er det mulig å finne ut hva som er problemet med ABS'en ved f.eks å måle sensor.

Det har seg nemlig slik at ABS'en ikke fungerer på noen av hjulene mine. Eller ville den ved eventuell defekt sensor ha fungert på de andre hjulene?

Edit: 156 1.8TS 1998

Del dette innlegget


Lenke til innlegg
Del på andre sider

Koble på diagnose PC'en, så får du vite hva som er gæli, eller du får ett hint om hvor det er noe som ikke stemmer. Fikk i allefall det på Puntoen vår, men der var det kransen som var gåen, på begge bakhjul.....

Del dette innlegget


Lenke til innlegg
Del på andre sider

Man kan enten måle resistansen til sensorene med et multimeter (verdiene står i verksstedsmanual) eller måle generert spenning når man dreier rundt hjulet. Man kobler seg på der sensoren er koblet inn på ledningsnettet.

Del dette innlegget


Lenke til innlegg
Del på andre sider

.... og grunnen til at ABS'en ikke fungerer er i 99% av tilfellene en defekt sensor.  ;)

Så ut som det kunne være brudd på ledningen til den ene sensoren, så vi får håpe på det, evt selve sensoren.

Diagnose PC har jeg desverre ikke. "Je mekke sjøl!"

Del dette innlegget


Lenke til innlegg
Del på andre sider

Min ABS lampe sluttet å lyse etter jordingen ble fikset.. den hadde med å komme på av og til.. nå slukker den som den skal hver gang.. :D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...