Gå til innhold
Mats

24v registeriem bytte

Anbefalte innlegg

Hei

Har byttet registrereim og vannpumpe på min 24v v6.  (For en jobb)

Den startet umiddelbart etterpå, og jeg hadde ingen skruer til overs, men det høres det ut som reimen tar borti noe. Mener det må være et av de to idiotiske dekslene som står å rasler rett bak kamdrevene. Men kan ikke se noe for det er så trangt der. prøvde å presse de lenger innover men de rikker seg ikke.

Lurer på om noen har gjort dette før og støtt på det samme problemet??

Forresten var reimen stram og fin da jeg tok den på, men når motoren stopper er den av og til slakk på reimen mellom kammene og det midterste løpehjulet. det varierer. har vel bare noe med hvor motoren stopper og gjøre? Det skal jo litt til å hoppe over en tann vil jeg mene.

mvh

mats

Del dette innlegget


Lenke til innlegg
Del på andre sider

Oppdatering.

det er ikke reimen som subber borti noe. Det er en meget frekvent kakkelyd i fra fremre del av plenumskammeret eller toppdeksel. Litt mekanisk lyd. Kanskje jeg har glemt en 10mm kvartomspipe inni der????? ???

Innsprut feillampen lyser i panelet og gasspedalen har ingen effekt. dvs den påvirker ikke motorens turtal I DET HELE TATT når jeg trykker på den.

Jeg har jo koblet fra masse ting, hele innsuget begge toppdekslene mm, kan det ha betydd at noe i innspruten har nullstilt seg eller gått i "SAFE MODE"?

det kan også hvirke som noe ikke er koblet sammen.

Det jeg er sikker på:

- Reimen er stram og fin og kan umulig ha hoppet en tann så stram som den er.

- Kammene og veiven står i samme posisjon som de gjorde med gamle reimen på.

- har byttet strammehjul vannpumpe og begge løpehjulene og luftfilter.

- lyden er den samme uten viftereim på.

- ingenting lekker

Jeg ser ut som et spørsmålstegn.. håper noe kan hjelpe!

Hilsen "petter smart"

Del dette innlegget


Lenke til innlegg
Del på andre sider

takk for innspill:)

jo, det stemmer men alt er tilkoplet..hvertfall så jeg kan se, men jeg ser jo dårlig....    :-\

mats

Del dette innlegget


Lenke til innlegg
Del på andre sider

ha!

fant ut hvor lyden kom fra. Hadde ikke strammet strammehjulet tilstrekkelig, det lå å vibrerte. fikk ikke øye på det. litt av en lyd.

Måtte lage et verktøy for å stramme det helt til merket. umulig å gjøre med verktøy fra skuffen.

dette var godt å finne ut av.

mats

Del dette innlegget


Lenke til innlegg
Del på andre sider

Det var sikkert godt å få fikset ja :)

Hva med feilen med innspruten, har du fikset det?

Som andre har påpekt kan det være en ledning som ikke er tilkoblet, hva med den til tomgangsregulatoren? På min 155 V6 står denne på baksiden av plenum, så det er ikke så enkelt å se om den er tilkoblet. Sensoren til veiva er også grei å ha tilkoblet, men ute den hadde den sikker tikke startet i det hele tatt.

Ellers kan du jo forsøke å koble ut hjernen i 15 min. Det skal resette den har jeg hørt. Noen andre som kan bekrefte det?

Del dette innlegget


Lenke til innlegg
Del på andre sider

jeg må jo også si på udnersiden av spjellhuset ver det en ledning som ikke stod i.... den lå trykt ned i en bunt med andre ledninger. Så gasspedal funker som bare det:)

mats

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ellers kan du jo forsøke å koble ut hjernen i 15 min. Det skal resette den har jeg hørt. Noen andre som kan bekrefte det?

Dette gjelder kun eldre sprut. Moderne sprut bør frakobles i minst 45min (batteripolen, ikke ECU plugg). Husk at dette kun vil resette ECU, det vil ikke slette evt. feilkoder. For og slette feilkoder må man logge seg på via CAN-bussen (OBD2 kontakten) med egnet SW (det finnes Generic og gratis SW der ute som gjør denne jobben).

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Opprett ny...