Gå til innhold

Nimo28

Apprendista
  • Innholdsteller

    20
  • Ble med

  • Besøkte siden sist

  • Dager vunnet

    2

Nimo28 vant sist dagen den 8. juli

Nimo28 hadde det mest likte innholdet!

Nettsamfunnsomdømme

13 Buona

Om Nimo28

  • Rang
    Apprendista

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Snakket ned RSA i går, de måtte avbestille timen grunnet de ikke hadde det repsett....men et kjapt google søk så fant jeg plenty av de til Opel.
  2. Hei og takk for tipset....👍 Top tip til andre som får opp motorlampe og alle lamper, samt feilkoder på innsprøytningsdyser....kontakt til dysene som er løs/ødelagt....jeg har nød fikset min med strips frem til verksted timen tirsdag. Bilen funker og alle lamper vekke👍
  3. Liksom det som er så merkelig, alt samtidig....men oppdaget endel vann i gulvet på venstre side forran. Så frem til verksted timen tirsdag så blir det demontering av interiør for å sjekke hvor vannet kommer fra. On a side note....hadde en Toyota Avensis for endel år tilbake, og der fikk jeg feilkoder på ESP, ABS, motorlampe, injektor feil....grunnen....ødelagte glødeplugger....sært som fy.
  4. Kanskje verdt å prøve....takk for tipset.
  5. Hei og takk for svar. Det er en Alfa 159 diesel 150hk. Sjekket alt av kontakter...uten hell....men...dro ut kontakt på injektor nr.3 og det ga ingen utslag...så enten er den gåen eller så er det noe med kontakt/ledning til den...skulle jeg tro 🤔
  6. Nimo28

    Fusk, nødmodus

    Så...etter å ha fungert normalt siden sist(ca.1 mnd, hadde en feilkode på fuel censor temp) så ble Pandoras eske åpnet i går. Under kjøring så kom motorlampe, den begynte å fuske, går bare på 3 sylindre, vcd/abs/bakkestart ute av funksjon, diesel måler hopper opp og ned samt blinker. Bilen putrer og gjør knapt 30 kilometer. Og på lav tomgang så kommer det en grusom rasling/klakking. Fant feilkoder P2151/P0203/P0180 og får opp av og til beskjed "water in fuel filter". Nå har jeg bestilt time til RSA i Kristiansand, men ikke før neste tirsdag. Men er jo nysgjerrig på om andre har opplevd dette, eller kan stille min nysgjerrighet vedrørende dette frem til neste tirsdag.
  7. LØST!!! leste og slettet feilkode P1080 fuel temp sensor.
  8. Update vedrørende fusk/forbruk/motorlampe..... Må si jeg er noget forvirret, etter service og mange mil på motorvei så fusker den altså ikke, motorlampe slukker etter en lang motorvei tur, men kommer på igjen etter en dag med småkjøring. Forbruket er fortsatt ganske stivt. Men...på den ene motorvei turen så startet DPF regenerering, turbotrykk på 0 og skyhøyt forbruk ca 15min. Da trodde jeg alt var løst, men som nevnt etter en dag med småkjøring så dukker den opp igjen, motorlampe altså. Åpnet EGR og den var ganske så ny og rein, kun litt sot/avleiring rundt spjeldet som jeg så klart rengjorde. Må si at jeg har aldri vært med på liknende før....noen kloke Alfa/Opel/SAAB hoder der ut? Skal inn å avlese feilkoder til uken heldigvis.
  9. Takk for et godt tip👍
  10. Hvis dette blir sett på som dobbelpost aå beklager jeg. 2008 Alfa 159 1.9 150hk Hadde bilen på service og byttet olje samt alle filter. Men så....begynte motorlampen å lyse forleden dag...bilen fungerer helt normalt hva drakraft og forbruk gjelder, ikke noe røyk og ikke noe fusk...men motorlampen lyser okke som. Er litt rådvill siden alt funker som normalt! Prøvde å få en verksted time, men pga ferie så er det umulig før uti August. Så hvis noen har en kodeleser i Kristiansand område så gjerne hyl ut👍
  11. Uptade: fusk ga seg og forbruk ble normalt, hadde bilen på service og byttet olje samt alle filter. Men så....begynte motorlampen å lyse forleden dag...bilen fungerer helt normalt hva drakraft og forbruk gjelder, ikke noe røyk og ikke noe fusk...men motorlampen lyser okke som. Er litt rådvill siden alt funker som normalt! Prøvde å få en verksted time, men pga ferie så er det umulig før uti August. Så hvis noen har en kodeleser i Kristiansand område så gjerne hyl ut👍
  12. Kan melde fra om at etter jeg fulgte overnevnte tips, så går den nå jevnere, forbruk ned til sitt sedvanlige 0.52 og en anelse vassere...👍
  13. Aha...selvfølgelig....der kan forklare disse symptomer ja...takk for tipset👍👍
  14. Eid min 08 159 150 diesel i ca 10 dager nå...alt bare velstand frem til de siste dagene.....merker noen ganger på lavt turtall(1400 til 1800) et mikrospisk fusk, og såvidt jeg får den til å se 0.59 på forsiktiglangkjøring(mot 0.52 tidligere). Jeg tenker diesel filter eller EGR som trenger rengjøring. Noen som har noen bedre tips? Mvh
×
×
  • Opprett ny...