Gå til innhold

Gorgonzola

Apprendista
  • Innholdsteller

    14
  • Ble med

  • Besøkte siden sist

    Aldri

Nettsamfunnsomdømme

0 Neutro

Om Gorgonzola

  • Rang
    Apprendista
  • Bursdag 09.07.1965

Demografi

  • Kjønn
    Ønsker ikke å oppgi
  • Lokasjon
    Trondheim
  1. Kan selvfølgelig være releet, har selv hatt problemer med det. Dessverre vet jeg ikke hvor det er. Selv verkstedet byttet feil først, før de fant den riktige Men en latterlig tanke slo meg: Man må jo trykke inn bremsen for å få den inn i og ut av nøytral. Hvis de ikke har erfaring med Selespeed og bilen står på flat mark ...
  2. Okay. Da satser jeg på at det her: http://lazerx.no/gocart/hvor.html Kan vel ikke være så mange gocart baner i Fossegrenda området.
  3. Jeg tenkte å slenge med med for første gang hvis det er plass. Har fått med meg at det er på torsdag kl. 20:00, men jeg er usikker på hvor. Er det på Bowling1 for tiden?
  4. Hmmm. Veldig stille i denne tråden. Kan det virkelig være så ille at det blir en deltager "in person" og en "in spirit"?
  5. Lang fra Trondheim til Skien, men skulle jo gå fint på 8 dager
  6. Det vet jeg ikke, fordi det er satt på krita. Slik at jeg eventuelt får samlet opp ting som går på garantien. Men jeg finner det vel ut, når egenandelen skal betales.
  7. På fredag fikk jeg endelig tilbake bilen etter 8 dager på verksted. Det viste seg å være et rele. 8 dager uten Alfa'n virket som en evighet og var ymse årsaker til at det tok så lang tid: - mye å gjøre på verkstedet, lite folk - problemer med å få bestillt delen og lang leveringstid. Men nå er jeg fornøyd og krysser fingrene for at problemet ikke dukker opp igjen.
  8. Har sjekket oljen, så da er det vel kanskje et rele eller noe. Ble forresten stående i 5 minutter på en parkeringsplass på et kjøpesenter før jeg fikk start på bilen i går. Den var parkert i første gir og nektet å starte siden den forble i første. Jeg bestiller time på verksted idag!!!
  9. Har fått problemer med Selespeed'en. Det første jeg merket var at pumpa starter veldig ofte. I starten la jeg kun merke til det med en gang jeg satt meg inn i bilen. Nå i det siste har det skjedd flere ganger at den nekter å sette seg i gir etter at bilen starter. Etter 1-2 minutter så er det mulig å skifte gir igjen. Marerittet er jo at bilen etter hvert vil bestemme seg å nekte girskift eller skifte til nøytral under kjøring. Må vel få den på verksted så fort som mulig. Er det noen som har hatt lignende problemer, og i så fall hva var årsaken?
  10. Du er tilgitt! Og bergensere er jo fine folk de også (er født der selv )
  11. Fin bil. He,he Når det gjelder forskjønnelsen av Trondheim, så skal det vel ikke mere til... 8) 8) Dæven, ikke bare disser du bilen min , men også Trondheim. Du risikerer jo å erte på deg de innfødte , og ikke de innflyttede som meg. Vel, storsinnet og ærlig som jeg er, må jeg si at du har en flott bil da (etter bildet i innlegget ditt å dømme)
  12. Takker for god mottagelse og fine innspill! Har jo begynt å leke med tanken på dekk, felger og eksosanlegg, men det blir vel med tanken til dekk eller eksosanlegg er moden for utskifting. Lover å gjøre mitt beste for å overholde hilseplikten. Skulle det glippe av og til så er det ikke viljen det står på, men heller observasjonsevnen.
  13. Takk for sist til deg også! Jeg treffer vel deg og GT'en din igjen på senere arrangementer (som sist på Lånke/Selbuskogen).
  14. Jeg kjøpte min første Alfa for noen få uker siden, og har derfor rukket å melde meg inn i Alfa klubben (mottok første Alfa-nytt for noen dager siden). Bilen er en 2001 147 2.0TS Selespeed. Etter prøvekjøring var jeg solgt. Da fikk det heller være at det var 2 dører mindre og mindre bagasjeplass en opprinnelig tenkt da jeg begynte å kikke på biler. Ellers er vel bilen helt standard. Kanskje noen har ideer til forbedringer? Her er et par bilder (etter min første polering):
×
×
  • Opprett ny...